微信支付订单已经退款了客人说没有收到是怎么回事?

自我游发表于:2017年05月08日 17:42:42更新于:2017年10月13日 14:58:56

【问题描述】微信支付订单已经退款了客人说没有收到是怎么回事?

【问题原因】
1. 运营商微信支付账户没有足够余额

2. 分销商在自我游的虚拟账户没有足够余额

【解决方法】

在订单管理中点订单编号,进入订单详情页,查看最下方c站支付日志,按提示向对应账户充值,再点B2C退款


关键词:微信退款、微信支付、微信订单

    您需要登录后才可以回复