微信订单已经退款 客人说没有收到退款是怎么回事?

自我游发表于:2017年05月05日 19:18:18更新于:2017年10月13日 15:00:06

【问题描述】微信支付订单已经退款了客人说没有收到是怎么回事?

【问题原因】
1. 运营商微信支付账户没有足够余额

2. 运营商/分销商在自我游的虚拟账户没有足够余额

【解决方法】

在订单管理中点订单编号,进入订单详情页,查看最下方c站支付日志,如退款,下图中退对应的一行应是已支付状态,如未支付,请点击“刷新”,并按提示向对应账户充值,再点B2C退款


【延伸阅读】
微信支付或退款时会遇到问题,点击“日志”,黑屏状态会提示,如果提示是微信支付接口中返回提示的余额,是指商户号余额不足,如果提示是本地退单失败,请检查在自我游系统中的余额。

1. 本地退单失败:该订单由于商户结算账问题,暂时无法退款,请联系商户进行处理。

检查运营商系统余额,检查分销商系统余额,比较应退款的额度,如不足,请充值后再操作退款

2. 微信支付基本账户不足,无法退款。如下图

3. *** 账户[123456]账户余额不足,无法完成支付操作


关键词:微信退款、微信订单、余额不足

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